Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
PC Vous êtes en état inactif
#91
(29-04-2018 20:58)TomLaVachette a écrit :  
(29-04-2018 20:42)Lgndgamer a écrit :  soit j'utilise une technique partager sur le forum qui est de lancer le launcher avant snowbot, et dans ce cas la je part en inactivité toutes les 2 minutes.

Le MITM étant toujours pas mis à jour avec la version 2.46, la manipulation que tu utilises permet bel et bien d'utiliser le MITM mais l'inactivité n'est pas désactivé.
Les 100 utilisateurs que tu vois sont sûrement en socket qui lui est à jour.

On attend la prochaine mise à jour pour la compatibilité.
Cela va être corrigé avec cette MAJ? :)
Répondre
#92
(26-06-2018 23:20)Drakzor a écrit :  Cela va être corrigé avec cette MAJ? :)

C'est réglé depuis la dernière maj enfaite. c:
Répondre
#93
(26-06-2018 23:25)TomLaVachette a écrit :  
(26-06-2018 23:20)Drakzor a écrit :  Cela va être corrigé avec cette MAJ? :)

C'est réglé depuis la dernière maj enfaite. c:

Ah mince j'avais pas fait gaffe ^^' Merci :)
Répondre
#94
(26-06-2018 23:54)Drakzor a écrit :  
(26-06-2018 23:25)TomLaVachette a écrit :  
(26-06-2018 23:20)Drakzor a écrit :  Cela va être corrigé avec cette MAJ? :)

C'est réglé depuis la dernière maj enfaite. c:

Ah mince j'avais pas fait gaffe ^^' Merci :)

Le problème n'est absolument pas réglé, au bout d'une heure à peu près il y a un message de trop longue inactivité et un sablier en haut à droite tourne et empêche toute action: il faut se déconnecter et se reconnecter pour résoudre le problème mais donc impossible de lancer le bot plus d'une heure..
Répondre
#95
(02-07-2018 15:40)louistanbul a écrit :  Le problème n'est absolument pas réglé, au bout d'une heure à peu près il y a un message de trop longue inactivité et un sablier en haut à droite tourne et empêche toute action: il faut se déconnecter et se reconnecter pour résoudre le problème mais donc impossible de lancer le bot plus d'une heure..

Il y a eu un problème d'injection dans ce cas.
Regarde la doc section problèmes fréquents.
Répondre
#96
Salut,
Merci pour ta réponse mais je ne trouve pas le forum en question; saurais-tu m'indiquer stp?
Répondre
#97
Essaye les solutions de ça: "Aucun bot n'apparaît à gauche dans SnowBot quand je me connecte en MITM." (les propositions de solutions sont les mêmes)
https://doc.snowbot.eu/fr/support/proble...te-en-mitm
Répondre
 


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)

À propos de SnowBot

SnowBot est un bot compatible pour la dernière version de Dofus. Vous pouvez récolter, combattre, créer, vendre, élever et bien plus encore.

Rejoignez la plus grande communauté botting de Dofus et lancez-vous sur le logiciel le plus complet du moment.